<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.larampa.it/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Silvana Gramegna nuova presidente dello storico Garden Club Caserta</title>
	<link rel="canonical" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nuovo presidente per lo storico Garden Club Caserta" />
	<meta property="og:description" content="Cambio della guardia alla guida del Garden Club di Caserta, la storica associazione che da decenni promuove la cultura del" />
	<meta property="og:url" content="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" />
	<meta property="article:publisher" content="https://www.facebook.com/larampa.it/" />
	<meta property="article:published_time" content="2022-06-16T16:30:00+00:00" />
	<meta property="article:modified_time" content="2022-06-17T07:33:51+00:00" />
	<meta property="og:image" content="https://media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg" />
	<meta property="og:image:width" content="1272" />
	<meta property="og:image:height" content="786" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@larampait" />
	<meta name="twitter:site" content="@larampait" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.larampa.it/#organization","name":"LaRampa","url":"https://www.larampa.it/","sameAs":["https://www.facebook.com/larampa.it/","https://twitter.com/larampait"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.larampa.it/#/schema/logo/image/","url":"https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?fit=365%2C220&ssl=1","contentUrl":"https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?fit=365%2C220&ssl=1","width":365,"height":220,"caption":"LaRampa"},"image":{"@id":"https://www.larampa.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.larampa.it/#website","url":"https://www.larampa.it/","name":"","description":"","publisher":{"@id":"https://www.larampa.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.larampa.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#primaryimage","url":"https://i0.wp.com/media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg?fit=1272%2C786&ssl=1","contentUrl":"https://i0.wp.com/media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg?fit=1272%2C786&ssl=1","width":1272,"height":786},{"@type":"WebPage","@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#webpage","url":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/","name":"Silvana Gramegna nuova presidente dello storico Garden Club Caserta","isPartOf":{"@id":"https://www.larampa.it/#website"},"primaryImageOfPage":{"@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#primaryimage"},"datePublished":"2022-06-16T16:30:00+00:00","dateModified":"2022-06-17T07:33:51+00:00","breadcrumb":{"@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.larampa.it/"},{"@type":"ListItem","position":2,"name":"Silvana Gramegna nuova presidente dello storico Garden Club Caserta"}]},{"@type":"Article","@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#article","isPartOf":{"@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#webpage"},"author":{"@id":"https://www.larampa.it/#/schema/person/2b82a68c1832cbe0bedaed2a18f7af7b"},"headline":"Silvana Gramegna nuova presidente dello storico Garden Club Caserta","datePublished":"2022-06-16T16:30:00+00:00","dateModified":"2022-06-17T07:33:51+00:00","mainEntityOfPage":{"@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#webpage"},"wordCount":158,"publisher":{"@id":"https://www.larampa.it/#organization"},"image":{"@id":"https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg?fit=1272%2C786&ssl=1","articleSection":["Attualità","Caserta"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.larampa.it/#/schema/person/2b82a68c1832cbe0bedaed2a18f7af7b","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.larampa.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=96&d=mm&r=g","caption":"Redazione"},"description":"Per info e comunicati: redazione@larampa.it | larampa@live.it","sameAs":["http://www.larampa.it"],"url":"https://www.larampa.it/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.larampa.it' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.larampa.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.larampa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.larampa.it/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1646504873' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.larampa.it/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.larampa.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.larampa.it/wp-content/themes/colormag-pro/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.larampa.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-5JCkNg9QYLWSr","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.larampa.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=6.0' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=6.0' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://www.larampa.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.larampa.it/wp-json/wp/v2/posts/349577" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.larampa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.larampa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p6KyTp-1sWl' />
<link rel="alternate" type="application/json+oembed" href="https://www.larampa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larampa.it%2F2022%2F06%2Fsilvana-gramegna-nuova-presidente-storico-garden-club-caserta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.larampa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larampa.it%2F2022%2F06%2Fsilvana-gramegna-nuova-presidente-storico-garden-club-caserta%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:2.2.1|site:5755|width:800|height:450|autoplay:0|aspect:1|user_id:5170|intro_enabled:1|visual:0|ovr_yt:1|ovr_def:1|player:6493|widget:0|disable_video_autosave:|channels:Array|default_channel:18|async_embed:0|google_seo:0|raw_embed:0" /><meta name="generator" content="Site Kit by Google 1.49.1" />						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style>img#wpstats{display:none}</style>
	<!--  Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i.fa-arrow-up, i.fa-arrow-down{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333},#primary .widget-title{border-bottom: 2px solid #dd3333},#primary .widget-title span{background-color:#dd3333} #site-title a { color: #dd3333; }</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; background-image: url("https://media.larampa.it/2015/09/i3OA2PJ-1.jpg"); background-position: center center; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/media.larampa.it/2022/03/cropped-larampa-icona-scheda.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/media.larampa.it/2022/03/cropped-larampa-icona-scheda.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/media.larampa.it/2022/03/cropped-larampa-icona-scheda.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/media.larampa.it/2022/03/cropped-larampa-icona-scheda.png?fit=270%2C270&#038;ssl=1" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68407519-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68407519-1');
</script>
</head>

<body class="post-template-default single single-post postid-349577 single-format-standard custom-background wp-custom-logo unselectable ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		venerdì, Giugno 17, 2022	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			News:		</strong>
		<ul class="newsticker">
							<li>
					<a href="https://www.larampa.it/2022/06/aversa-pride-programma-percorso/" title="Tutto pronto per l&#8217;Aversa Pride: il programma e il percorso della manifestazione arcobaleno">Tutto pronto per l&#8217;Aversa Pride: il programma e il percorso della manifestazione arcobaleno</a>
				</li>
							<li>
					<a href="https://www.larampa.it/2022/06/video-traffico-documenti-identita-immigrazione-clandestina-blitz-gdf-adm/" title="(VIDEO) Traffico documenti identità ed immigrazione clandestina: blitz GdF &#8211; ADM">(VIDEO) Traffico documenti identità ed immigrazione clandestina: blitz GdF &#8211; ADM</a>
				</li>
							<li>
					<a href="https://www.larampa.it/2022/06/16-anni-tre-varieta-droga-spacciare-scampia/" title="16 anni e tre varietà di droga da spacciare">16 anni e tre varietà di droga da spacciare</a>
				</li>
							<li>
					<a href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" title="Silvana Gramegna nuova presidente dello storico Garden Club Caserta">Silvana Gramegna nuova presidente dello storico Garden Club Caserta</a>
				</li>
							<li>
					<a href="https://www.larampa.it/2022/06/tumore-rene-no-stili-alimentari-prevenire/" title="Tumore del rene, non ci sono stili alimentari che possano prevenirlo">Tumore del rene, non ci sono stili alimentari che possano prevenirlo</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/larampa.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/larampait" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC7u9qWUM9NnFOFoKbsBAEYA" target="_blank"><i class="fa fa-youtube"></i></a></li>		<li><a href="https://t.me/LaRampait" target="_blank"><i class="fa fa-telegram" style="color:#3399cc"></i></a></li>		</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://www.larampa.it/" class="custom-logo-link" rel="home"><img width="365" height="220" src="https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?fit=365%2C220&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?w=365&amp;ssl=1 365w, https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?resize=300%2C181&amp;ssl=1 300w" data-lazy-sizes="(max-width: 365px) 100vw, 365px" data-lazy-src="https://i0.wp.com/media.larampa.it/2022/03/larampa-2022-2.png?fit=365%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://www.larampa.it/" title="" rel="home"></a>
								</h3>
														<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-2" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="https://elettronicadea.it/" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="https://media.larampa.it/2021/07/elettronica-dea-a.png" width="728" height="90">
									</a></div>		</div>
		</aside><aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><a href="http://www.uniongaseluce.it" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="https://media.larampa.it/2022/01/union-gas-luce-2022.png" width="728" height="90">
									</a></div>		</div>
		</aside><aside id="block-49" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://decristofaroassociati.com/" target="_blank"><img loading="lazy" width="728" height="90" src="https://media.larampa.it/2022/04/de-cristofaro-associati-SUPERIORE.png" alt="" class="wp-image-342106" srcset="https://i0.wp.com/media.larampa.it/2022/04/de-cristofaro-associati-SUPERIORE.png?w=728&amp;ssl=1 728w, https://i0.wp.com/media.larampa.it/2022/04/de-cristofaro-associati-SUPERIORE.png?resize=300%2C37&amp;ssl=1 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></figure></div>
</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://media.larampa.it/2020/07/spazio-disponibile_testata.png" width="728" height="90"></div>		</div>
		</aside><aside id="block-32" class="widget widget_block clearfix"><div id="87218-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=87218&amp;formatId=1"></script></div></aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="https://www.larampa.it/" title=""><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39448"><a href="https://www.larampa.it/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-48691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48691"><a href="https://www.larampa.it/category/politica/">Politica</a></li>
	<li id="menu-item-47945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47945"><a href="https://www.larampa.it/category/economia/">Economia</a></li>
	<li id="menu-item-39458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39458"><a href="https://www.larampa.it/category/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47943"><a href="https://www.larampa.it/category/storia/">Storia</a></li>
		<li id="menu-item-47942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47942"><a href="https://www.larampa.it/le-nugae/">Nugae</a></li>
	</ul>
</li>
	<li id="menu-item-106425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106425"><a href="https://www.larampa.it/category/rubrica/">Rubrica</a>
	<ul class="sub-menu">
		<li id="menu-item-295695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295695"><a href="https://www.larampa.it/category/rubrica/storia-aversa/">La Storia di Aversa</a></li>
		<li id="menu-item-295697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295697"><a href="https://www.larampa.it/category/rubrica/consumatori/">Sportello Consumatori</a></li>
		<li id="menu-item-295696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295696"><a href="https://www.larampa.it/category/rubrica/storie-da-covid/">Storie da Covid</a></li>
	</ul>
</li>
	<li id="menu-item-106428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106428"><a href="https://www.larampa.it/category/cucina/">Cucina</a></li>
	<li id="menu-item-78351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78351"><a href="https://www.larampa.it/category/salute-benessere/">Salute &amp; Benessere</a></li>
	<li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78353"><a href="https://www.larampa.it/category/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-154488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154488"><a href="https://www.larampa.it/category/spettacolo/televisione/">Televisione</a></li>
		<li id="menu-item-154482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154482"><a href="https://www.larampa.it/category/spettacolo/radio/">Radio</a></li>
		<li id="menu-item-106426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106426"><a href="https://www.larampa.it/category/spettacolo/musica/">Musica</a></li>
		<li id="menu-item-106430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106430"><a href="https://www.larampa.it/category/spettacolo/cinema/">Cinema</a></li>
		<li id="menu-item-174019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174019"><a href="https://www.larampa.it/category/spettacolo/teatro/">Teatro</a></li>
	</ul>
</li>
	<li id="menu-item-78352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78352"><a href="https://www.larampa.it/category/tws/">Tecnologia &#8211; Web &amp; Social</a></li>
</ul>
</li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39451"><a href="https://www.larampa.it/category/campania/aversa/">Aversa</a>
<ul class="sub-menu">
	<li id="menu-item-39452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39452"><a href="https://www.larampa.it/category/campania/aversa/agro-aversano/">Agro Aversano</a></li>
</ul>
</li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39449"><a href="https://www.larampa.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="https://www.larampa.it/category/campania/avellino-benevento-salerno/">Avellino &#8211; Benevento &#8211; Salerno</a></li>
	<li id="menu-item-39454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39454"><a href="https://www.larampa.it/category/campania/caserta-campania/">Caserta</a></li>
	<li id="menu-item-39455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39455"><a href="https://www.larampa.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-39457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39457"><a href="https://www.larampa.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-47938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47938"><a href="https://www.larampa.it/category/mondo/">Mondo</a>
<ul class="sub-menu">
	<li id="menu-item-47940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47940"><a href="https://www.larampa.it/category/mondo/italia/">Italia</a></li>
	<li id="menu-item-47939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47939"><a href="https://www.larampa.it/category/mondo/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-39460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39460"><a href="https://www.larampa.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-248982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248982"><a href="https://www.larampa.it/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-39462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39462"><a href="https://www.larampa.it/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="https://www.larampa.it/category/sport/calcio/ssc-napoli/">SSC Napoli</a></li>
		<li id="menu-item-78347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347"><a href="https://www.larampa.it/category/sport/calcio/albanovacalcio/">Albanova Calcio</a></li>
		<li id="menu-item-248974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248974"><a href="https://www.larampa.it/category/sport/calcio/real-agro-aversa/">Real Agro Aversa</a></li>
	</ul>
</li>
	<li id="menu-item-154481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154481"><a href="https://www.larampa.it/category/sport/calcio-a-5/">Calcio a 5</a>
	<ul class="sub-menu">
		<li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="https://www.larampa.it/category/sport/calcio-a-5/ap-c5/">AP C5</a></li>
		<li id="menu-item-248975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248975"><a href="https://www.larampa.it/category/sport/calcio-a-5/napoli-futsal/">Napoli Futsal</a></li>
		<li id="menu-item-248986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248986"><a href="https://www.larampa.it/category/sport/calcio-a-5/feldi-eboli-c5/">Feldi Eboli C5</a></li>
		<li id="menu-item-248983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248983"><a href="https://www.larampa.it/category/sport/calcio-a-5/junior-domitia/">Junior Domitia</a></li>
	</ul>
</li>
	<li id="menu-item-154486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154486"><a href="https://www.larampa.it/category/sport/calcio-femminile/">Calcio Femminile</a>
	<ul class="sub-menu">
		<li id="menu-item-174020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174020"><a href="https://www.larampa.it/category/sport/calcio-femminile/napoli-femminile/">Napoli Femminile</a></li>
	</ul>
</li>
	<li id="menu-item-248977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248977"><a href="https://www.larampa.it/category/sport/calcio-asi/">Calcio ASI</a></li>
	<li id="menu-item-248988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248988"><a href="https://www.larampa.it/category/sport/calcio-a-8/">Calcio a 8</a></li>
	<li id="menu-item-248987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248987"><a href="https://www.larampa.it/category/sport/beach-soccer/">Beach Soccer</a></li>
	<li id="menu-item-39461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39461"><a href="https://www.larampa.it/category/sport/basket-sport/">Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="https://www.larampa.it/category/sport/basket-sport/juve-caserta/">Juve Caserta</a></li>
		<li id="menu-item-78348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348"><a href="https://www.larampa.it/category/sport/basket-sport/napoli-basket/">Napoli Basket</a></li>
		<li id="menu-item-82144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82144"><a href="https://www.larampa.it/category/sport/basket-sport/basket-bellizzi/">Basket Bellizzi</a></li>
		<li id="menu-item-248981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248981"><a href="https://www.larampa.it/category/sport/basket-sport/hippo-basket-salerno/">Hippo Basket Salerno</a></li>
		<li id="menu-item-108177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108177"><a href="https://www.larampa.it/category/sport/basket-sport/virtus-arechi-salerno/">Virtus Arechi Salerno</a></li>
		<li id="menu-item-248980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248980"><a href="https://www.larampa.it/category/sport/basket-sport/virtus-pozzuoli/">Virtus Pozzuoli</a></li>
	</ul>
</li>
	<li id="menu-item-248978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248978"><a href="https://www.larampa.it/category/sport/basket-femminile/">Basket Femminile</a>
	<ul class="sub-menu">
		<li id="menu-item-248979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248979"><a href="https://www.larampa.it/category/sport/basket-femminile/givova-ladies-scafati/">Givova Ladies Scafati</a></li>
	</ul>
</li>
	<li id="menu-item-39465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39465"><a href="https://www.larampa.it/category/sport/volley/">Volley</a>
	<ul class="sub-menu">
		<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39466"><a href="https://www.larampa.it/category/sport/volley-femminile/">Volley Femminile</a>
		<ul class="sub-menu">
			<li id="menu-item-51642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51642"><a href="https://www.larampa.it/category/sport/volley-femminile/alpvolleyaversa/">Alp Volley Aversa</a></li>
			<li id="menu-item-106423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106423"><a href="https://www.larampa.it/category/sport/volley-femminile/arzano-volley/">Arzano Volley</a></li>
		</ul>
</li>
		<li id="menu-item-39468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39468"><a href="https://www.larampa.it/category/sport/volley-maschile/">Volley Maschile</a>
		<ul class="sub-menu">
			<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="https://www.larampa.it/category/sport/volley-maschile/gis-pallavolo-ottaviano/">Gis Pallavolo Ottaviano</a></li>
			<li id="menu-item-106424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106424"><a href="https://www.larampa.it/category/sport/volley-maschile/normanna-aversa-academy/">Normanna Aversa Academy</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-78350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78350"><a href="https://www.larampa.it/category/sport/rugby/">Rugby</a>
	<ul class="sub-menu">
		<li id="menu-item-248985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248985"><a href="https://www.larampa.it/category/sport/rugby/benetton-rugby/">Benetton Rugby</a></li>
		<li id="menu-item-154485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154485"><a href="https://www.larampa.it/category/sport/rugby/zebre-rugby-parma/">Zebre Rugby Parma</a></li>
		<li id="menu-item-154480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154480"><a href="https://www.larampa.it/category/sport/rugby/spartacus-rsc/">Spartacus RSC</a></li>
	</ul>
</li>
	<li id="menu-item-154477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154477"><a href="https://www.larampa.it/category/sport/pallamano/">Pallamano</a>
	<ul class="sub-menu">
		<li id="menu-item-154478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154478"><a href="https://www.larampa.it/category/sport/pallamano/usca-atellana-handaball/">Usca Atellana Handaball</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-44762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44762"><a href="https://www.larampa.it/la-tua-segnalazione/">Segnalazione Cittadino</a></li>
<li id="menu-item-120391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120391"><a href="https://www.larampa.it/comunicati/">COMUNICATI</a></li>
<li id="menu-item-47941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47941"><a href="https://www.larampa.it/webtv/">WEB TV</a>
<ul class="sub-menu">
	<li id="menu-item-295694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295694"><a href="https://www.larampa.it/category/video/dire-tg/">Dire TG</a></li>
</ul>
</li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="https://www.larampa.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-349577" class="post-349577 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-caserta-campania">
	
	
			<div class="featured-image">
							<img width="800" height="445" src="https://i0.wp.com/media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.larampa.it/category/attualita/"  rel="category tag">Attualità</a>&nbsp;<a href="https://www.larampa.it/category/campania/caserta-campania/"  rel="category tag">Caserta</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Silvana Gramegna nuova presidente dello storico Garden Club Caserta			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-16T18:30:00+02:00">16/06/2022</time><time class="updated" datetime="2022-06-17T09:33:51+02:00">17/06/2022</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.larampa.it/author/admin/" title="Redazione">Redazione</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
			<div class="pf-content"><p style="text-align: justify;">Cambio della guardia alla guida del Garden Club di Caserta, la storica associazione che da decenni promuove la cultura del verde e della tutela del paesaggio.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a href="https://decristofaroassociati.com/"><img class="aligncenter wp-image-342104 size-full jetpack-lazy-image" src="https://i0.wp.com/media.larampa.it/2022/04/de-cristofaro-associati-articoli.png?resize=800%2C444&#038;ssl=1" alt width="800" height="444" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/media.larampa.it/2022/04/de-cristofaro-associati-articoli.png?resize=800%2C444&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-342104 size-full" src="https://i0.wp.com/media.larampa.it/2022/04/de-cristofaro-associati-articoli.png?resize=800%2C444&#038;ssl=1" alt="" width="800" height="444" data-recalc-dims="1" /></noscript></a></p>

<p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAA30zemfOtuegyM"></script></p></div>

<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<p><a href="https://www.facebook.com/pinkhousecafe"><img class="aligncenter wp-image-345019 size-full jetpack-lazy-image" src="https://i0.wp.com/media.larampa.it/2022/05/pink-house.jpg?resize=800%2C409&#038;ssl=1" alt width="800" height="409" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/media.larampa.it/2022/05/pink-house.jpg?resize=800%2C409&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-345019 size-full" src="https://i0.wp.com/media.larampa.it/2022/05/pink-house.jpg?resize=800%2C409&#038;ssl=1" alt="" width="800" height="409" data-recalc-dims="1" /></noscript></a></p></div>
<p style="text-align: justify;">Dopo 13 anni, Rosa Salemme passa il testimone a Silvana Gramegna.</p>
<p style="text-align: justify;">«Sento l’onore e l’onere di questo ruolo – ha detto la neo presidente -; raccolgo un testimone impegnativo perché molto è stato fatto negli anni. All&#8217;assemblea che ha riposto in me fiducia il mio grazie, attendiamo ora l’autunno per ripartire con le iniziative».</p>
<p><img loading="lazy" class="aligncenter wp-image-349579 size-full jetpack-lazy-image" src="https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=800%2C438&#038;ssl=1" alt width="800" height="438" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?w=1369&amp;ssl=1 1369w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=1024%2C560&amp;ssl=1 1024w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=768%2C420&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=800%2C438&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-349579 size-full" src="https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=800%2C438&#038;ssl=1" alt="" width="800" height="438" srcset="https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?w=1369&amp;ssl=1 1369w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=1024%2C560&amp;ssl=1 1024w, https://i0.wp.com/media.larampa.it/2022/06/712639c5-da95-4574-98ef-b61bac6f3f2d.jpg?resize=768%2C420&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">Una camelia come simbolo distintivo, il Garden Club Caserta è nato 44 anni fa da un sodalizio culturale tra appassionati di botanica e promuove attività culturali, conferenze, mostre specialistiche, attività dedicate alla promozione dell’Educazione Ambientale.</p>
<p style="text-align: justify;">È parte dell’Ugai, punto di riferimento per tutte le associazioni italiane senza scopo di lucro che si dedicano alla difesa e alla diffusione della conoscenza del mondo naturale, dell’arte floreale e della cultura botanica.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=800&#038;ssl=1" alt="Print Friendly, PDF &amp; Email" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?w=800&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-349577" class="share-facebook sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-349577" class="share-twitter sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-349577" class="share-skype sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=skype" target="_blank" title="Clicca per condividere su Skype" ><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-349577" class="share-linkedin sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-349577" class="share-pinterest sd-button share-icon no-text" href="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- AI CONTENT END 2 -->
		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.larampa.it/2022/06/tumore-rene-no-stili-alimentari-prevenire/" rel="prev"><span class="meta-nav">&larr;</span> Tumore del rene, non ci sono stili alimentari che possano prevenirlo</a></li>
				<li class="next"><a href="https://www.larampa.it/2022/06/16-anni-tre-varieta-droga-spacciare-scampia/" rel="next">16 anni e tre varietà di droga da spacciare <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
							<div class="author-box">
					<div class="author-img"><img alt src="https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
					<div class="author-description-wrapper">
						<h4 class="author-name">Redazione</h4>

						<p class="author-description">Per info e comunicati: redazione@larampa.it | larampa@live.it</p>
							<ul class="author-social-sites">
					<li class="twitter-link">
				<a href="http://twitter.com/https://twitter.com/larampait"><i class="fa fa-twitter"></i></a>
			</li>
							<li class="facebook-link">
				<a href="http://facebook.com/https://www.facebook.com/larampaweb"><i class="fa fa-facebook"></i></a>
			</li>
							<li class="google_plus-link">
				<a href="http://plus.google.com/https://plus.google.com/u/0/104026381678468581498/posts"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="linkedin-link">
				<a href="http://linkedin.com/https://it.linkedin.com/pub/la-rampa/6b/11a/11a"><i class="fa fa-linkedin"></i></a>
			</li>
									</ul>													<p class="author-url">admin has 87627 posts and counting.<a href="https://www.larampa.it/author/admin/">See all posts by admin</a></p>
											</div>
				</div>

			
			<div class="share-buttons">
	<span class="share">Share This Post:</span>
	<div id="twitter" data-url="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" data-text="Silvana Gramegna nuova presidente dello storico Garden Club Caserta" data-title="Tweet This"></div>
	<div id="facebook" data-url="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" data-text="Silvana Gramegna nuova presidente dello storico Garden Club Caserta" data-title="Like This"></div>
	<div id="googleplus" data-url="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" data-text="Silvana Gramegna nuova presidente dello storico Garden Club Caserta" data-title="+1 This"></div>
	<div id="pinterest" data-url="https://www.larampa.it/2022/06/silvana-gramegna-nuova-presidente-storico-garden-club-caserta/" data-text="Silvana Gramegna nuova presidente dello storico Garden Club Caserta" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Share
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'https://www.larampa.it/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
				pinterest: {
					description: 'Silvana Gramegna nuova presidente dello storico Garden Club Caserta',media: 'https://media.larampa.it/2022/06/thumbnail_286254265_540784087597076_6439384919222641317_n.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
	});
</script>

			

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="block-28" class="widget widget_block clearfix"><div id="87218-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=87218&amp;formatId=2"></script></div></aside><aside id="block-3" class="widget widget_block clearfix"><p><script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=184f10b5&amp;chan=23900" async="async"></script></p></aside><aside id="block-4" class="widget widget_block clearfix"><p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC6Q9ufIveGgMCu"></script></p></aside><aside id="block-39" class="widget widget_block clearfix"><p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC6QiVstn74HTOC"></script></p></aside><aside id="block-5" class="widget widget_block clearfix"><p><script type="text/javascript"><br />
(function() {var id = 'eadv-2-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=1a-12797-28-2-f0-0-aa-12-42-300x250-bc-0-0b-3508&amp;u=ltair.aamp&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();<br />
</script></p></aside><aside id="block-27" class="widget widget_block clearfix"><p><script type="text/javascript" id="4w_187329_652164343"><br />
var obj_4w = obj_4w || [];<br />
obj_4w.push({'cid':'4w_187329_652164343', 'ic':'187329;94525;70475;0', 'dim':{'width':'300px', 'height':'250px'} , 'cb':'http://www.larampa.it'});<br />
</script><br>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></p></aside><aside id="block-6" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.facebook.com/ilricorso.it/"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2016/06/ilricorsoit-300x250.gif" alt="" class="wp-image-66470"/></a></figure></div>
</aside><aside id="block-8" class="widget widget_block clearfix"><p><script data-ad-client="ca-pub-4533551054348265" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p></aside><aside id="block-51" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.lapolaccadolcezzaaversana.it/"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2022/05/lapolacca-aversa.gif" alt="" class="wp-image-345018"/></a></figure></div>
</aside><aside id="block-10" class="widget widget_block clearfix"><p><script type="text/javascript" async="true"><br />
(function() {<br />
  var host = window.location.hostname;<br />
  var element = document.createElement('script');<br />
  var firstScript = document.getElementsByTagName('script')[0];<br />
  var url = 'https://quantcast.mgr.consensu.org'<br />
    .concat('/choice/', '5JCkNg9QYLWSr', '/', host, '/choice.js')<br />
  var uspTries = 0;<br />
  var uspTriesLimit = 3;<br />
  element.async = true;<br />
  element.type = 'text/javascript';<br />
  element.src = url;</p>
<p>  firstScript.parentNode.insertBefore(element, firstScript);</p>
<p>  function makeStub() {<br />
    var TCF_LOCATOR_NAME = '__tcfapiLocator';<br />
    var queue = [];<br />
    var win = window;<br />
    var cmpFrame;</p>
<p>    function addFrame() {<br />
      var doc = win.document;<br />
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);</p>
<p>      if (!otherCMP) {<br />
        if (doc.body) {<br />
          var iframe = doc.createElement('iframe');</p>
<p>          iframe.style.cssText = 'display:none';<br />
          iframe.name = TCF_LOCATOR_NAME;<br />
          doc.body.appendChild(iframe);<br />
        } else {<br />
          setTimeout(addFrame, 5);<br />
        }<br />
      }<br />
      return !otherCMP;<br />
    }</p>
<p>    function tcfAPIHandler() {<br />
      var gdprApplies;<br />
      var args = arguments;</p>
<p>      if (!args.length) {<br />
        return queue;<br />
      } else if (args[0] === 'setGdprApplies') {<br />
        if (<br />
          args.length > 3 &&<br />
          args[2] === 2 &&<br />
          typeof args[3] === 'boolean'<br />
        ) {<br />
          gdprApplies = args[3];<br />
          if (typeof args[2] === 'function') {<br />
            args[2]('set', true);<br />
          }<br />
        }<br />
      } else if (args[0] === 'ping') {<br />
        var retr = {<br />
          gdprApplies: gdprApplies,<br />
          cmpLoaded: false,<br />
          cmpStatus: 'stub'<br />
        };</p>
<p>        if (typeof args[2] === 'function') {<br />
          args[2](retr);<br />
        }<br />
      } else {<br />
        queue.push(args);<br />
      }<br />
    }</p>
<p>    function postMessageEventHandler(event) {<br />
      var msgIsString = typeof event.data === 'string';<br />
      var json = {};</p>
<p>      try {<br />
        if (msgIsString) {<br />
          json = JSON.parse(event.data);<br />
        } else {<br />
          json = event.data;<br />
        }<br />
      } catch (ignore) {}</p>
<p>      var payload = json.__tcfapiCall;</p>
<p>      if (payload) {<br />
        window.__tcfapi(<br />
          payload.command,<br />
          payload.version,<br />
          function(retValue, success) {<br />
            var returnMsg = {<br />
              __tcfapiReturn: {<br />
                returnValue: retValue,<br />
                success: success,<br />
                callId: payload.callId<br />
              }<br />
            };<br />
            if (msgIsString) {<br />
              returnMsg = JSON.stringify(returnMsg);<br />
            }<br />
            event.source.postMessage(returnMsg, '*');<br />
          },<br />
          payload.parameter<br />
        );<br />
      }<br />
    }</p>
<p>    while (win) {<br />
      try {<br />
        if (win.frames[TCF_LOCATOR_NAME]) {<br />
          cmpFrame = win;<br />
          break;<br />
        }<br />
      } catch (ignore) {}</p>
<p>      if (win === window.top) {<br />
        break;<br />
      }<br />
      win = win.parent;<br />
    }<br />
    if (!cmpFrame) {<br />
      addFrame();<br />
      win.__tcfapi = tcfAPIHandler;<br />
      win.addEventListener('message', postMessageEventHandler, false);<br />
    }<br />
  };</p>
<p>  makeStub();</p>
<p>  var uspStubFunction = function() {<br />
    var arg = arguments;<br />
    if (typeof window.__uspapi !== uspStubFunction) {<br />
      setTimeout(function() {<br />
        if (typeof window.__uspapi !== 'undefined') {<br />
          window.__uspapi.apply(window.__uspapi, arg);<br />
        }<br />
      }, 500);<br />
    }<br />
  };</p>
<p>  var checkIfUspIsReady = function() {<br />
    uspTries++;<br />
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script></p></aside><aside id="block-29" class="widget widget_block clearfix"><div id="87218-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=87218&amp;formatId=3"></script></div></aside><aside id="block-11" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://studioiuorioodontoiatriamicroscopica.it/" target="_blank"><img loading="lazy" width="300" height="300" src="https://media.larampa.it/2022/05/iuorio-dentista.gif" alt="" class="wp-image-346435"/></a></figure></div>
</aside><aside id="block-40" class="widget widget_block clearfix"><p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC6QeOftBwJnz3a"></script></p></aside><aside id="block-52" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.studiooliva.net"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2022/05/prova-1.gif" alt="" class="wp-image-345340"/></a></figure></div>
</aside><aside id="block-23" class="widget widget_block clearfix"><p><script type="text/javascript"><br />
(function() {var id = 'eadv-14-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=c2-12797-ca-14-c3-0-26-12-6d-320x100-10-0-ee-3508&amp;u=ltair.aamp&amp;async=' + id + '&amp;docked=top">'+String.fromCharCode(60)+'/sc' + 'ript>');})();<br />
</script></p></aside><aside id="block-9" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2017/01/spazio-disponibile-300x250.png" alt="" class="wp-image-90235" srcset="https://i0.wp.com/media.larampa.it/2017/01/spazio-disponibile.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/media.larampa.it/2017/01/spazio-disponibile.png?resize=768%2C640&amp;ssl=1 768w, https://i0.wp.com/media.larampa.it/2017/01/spazio-disponibile.png?resize=1024%2C853&amp;ssl=1 1024w, https://i0.wp.com/media.larampa.it/2017/01/spazio-disponibile.png?w=1800&amp;ssl=1 1800w, https://i0.wp.com/media.larampa.it/2017/01/spazio-disponibile.png?w=1600&amp;ssl=1 1600w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>
</aside><aside id="block-31" class="widget widget_block clearfix"><div id="87218-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=87218&amp;formatId=11"></script></div></aside><aside id="block-12" class="widget widget_block clearfix"><p><script type="text/javascript"><br />
simply_publisher = 70475;<br />
simply_domain = 94525;<br />
simply_space = 187329;<br />
simply_ad_height = 250;<br />
simply_ad_width = 300;<br />
simply_callback = 'http://www.larampa.it';<br />
</script></p></aside><aside id="block-17" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="http://www.uniongaseluce.it/" target="_blank"><img loading="lazy" src="https://media.larampa.it/2022/01/union-gas-luce-2022-1.png" alt="" class="wp-image-328223" width="300" height="250" srcset="https://i0.wp.com/media.larampa.it/2022/01/union-gas-luce-2022-1.png?w=834&amp;ssl=1 834w, https://i0.wp.com/media.larampa.it/2022/01/union-gas-luce-2022-1.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/media.larampa.it/2022/01/union-gas-luce-2022-1.png?resize=768%2C640&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</aside><aside id="block-26" class="widget widget_block clearfix"><p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAA30onwpKMliHmy"></script></p></aside><aside id="block-13" class="widget widget_block clearfix"><p><script type="text/javascript"><br />
var cb = Math.round(new Date().getTime());<br />
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');<br />
</script></p></aside><aside id="block-54" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://casinosicuri.info/casino-bonus-benvenuto-senza-deposito/" target="_blank"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2022/05/casino-bonus-senza-deposito-immediato.gif" alt="tag alt= casino bonus senza deposito immediato" class="wp-image-346221"/></a></figure></div>
</aside><aside id="block-14" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter"><a href="https://elettronicadea.it/"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2021/07/elettronica-dea-dx.gif" alt="" class="wp-image-301412"/></a></figure></div>
</aside><aside id="block-50" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://decristofaroassociati.com/" target="_blank"><img loading="lazy" width="300" height="250" src="https://media.larampa.it/2022/04/de-cristofaro-associati-destra.png" alt="" class="wp-image-342105"/></a></figure></div>
</aside><aside id="block-22" class="widget widget_block clearfix"><p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAA31B-N-ld9SVgU"></script></p></aside><aside id="block-48" class="widget widget_block widget_media_image clearfix">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://normannaversacademy.it/" target="_blank"><img src="https://media.larampa.it/2022/02/normanna-aversa-volley.gif" alt="" class="wp-image-339650"/></a></figure></div>
</aside>
	</div>

	
<!--
<script type='text/javascript'>
var t = false;
document.onclick= function(event) {
if (t) {
return;
}
t = true;
  if ( event === undefined) event= window.event;
  var target= 'target' in event? event.target : event.srcElement;
  var win = window.open('', '_blank');
  win.focus();
};
 </script>
-->

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/larampa.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/larampait" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC7u9qWUM9NnFOFoKbsBAEYA" target="_blank"><i class="fa fa-youtube"></i></a></li>		<li><a href="https://t.me/LaRampait" target="_blank"><i class="fa fa-telegram" style="color:#3399cc"></i></a></li>		</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-39471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39471"><a href="https://www.larampa.it/chisiamo/">CHI SIAMO</a></li>
<li id="menu-item-74042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-74042"><a href="https://www.larampa.it/privacy-cookie/">COOKIE POLICY</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48399"><a href="https://www.larampa.it/contatti/">CONTATTI</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright"><p>Copyright © 2022 | All rights reserved. <br /><strong>Editoriale LaRampa</strong> - Testata Giornalistica online | Direttore: <strong>Stefano Montone<br /></strong><a href="http://www.larampa.it/chisiamo/"><strong>Info/Pubblicità</strong></a> - <a href="http://www.larampa.it/comunicati/"><strong>Comunicati</strong></a><br />Presenti contenuti editoriali forniti dall'<strong><a href="http://www.dire.it">Agenzia Dire</a></strong> con accordo commerciale del 21/05/21</p></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenuto Protetto!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.larampa.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
	<div style="display:none">
			<div class="grofile-hash-map-275cde0ec092fcae04aa7969e57eb94e">
		</div>
		</div>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.larampa.it\/2022\/06\/silvana-gramegna-nuova-presidente-storico-garden-club-caserta\/":349577};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202224' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=6.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304' id='colormag-social-share-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=6.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=6.0' id='ResizeSensor-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"b72111c6e6","ajax_url":"https:\/\/www.larampa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=6.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larampa.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'99755235',post:'349577',tz:'2',srv:'www.larampa.it'} ]);
	_stq.push([ 'clickTrackerInit', '99755235', '349577' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 1.057 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-17 09:46:56 -->

<!-- Compression = gzip -->
<!-- super cache -->