<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.larampa.it/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &quot;Dall&#039;ASL non arrivano più bollettini precisi, difficile fare tracciamento&quot; | LaRampa.it</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &quot;Dall&#039;ASL non arrivano più bollettini precisi, difficile fare tracciamento&quot; | LaRampa.it" />
	<meta property="og:description" content="&#8220;Come ormai di consuetudine vi comunico l’incremento di nuovi casi giornalieri ed ancora una volta mi ritrovo a riportare dati" />
	<meta property="og:url" content="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" />
	<meta property="og:site_name" content="LaRampa.it" />
	<meta property="article:publisher" content="https://www.facebook.com/larampa.it/" />
	<meta property="article:published_time" content="2020-10-30T19:53:52+00:00" />
	<meta property="article:modified_time" content="2020-10-30T19:53:55+00:00" />
	<meta property="og:image" content="https://media.larampa.it/2020/03/michele-apicella-e1583079853226.jpg" />
	<meta property="og:image:width" content="2092" />
	<meta property="og:image:height" content="1543" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@larampait" />
	<meta name="twitter:site" content="@larampait" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Redazione">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.larampa.it/#website","url":"http://www.larampa.it/","name":"LaRampa.it","description":"L&#039;informazione di tutti","potentialAction":[{"@type":"SearchAction","target":"http://www.larampa.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/#primaryimage","inLanguage":"it-IT","url":"https://media.larampa.it/2020/03/michele-apicella-e1583079853226.jpg","width":2092,"height":1543},{"@type":"WebPage","@id":"http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/#webpage","url":"http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/","name":"Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: \"Dall'ASL non arrivano pi\u00f9 bollettini precisi, difficile fare tracciamento\" | LaRampa.it","isPartOf":{"@id":"http://www.larampa.it/#website"},"primaryImageOfPage":{"@id":"http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/#primaryimage"},"datePublished":"2020-10-30T19:53:52+00:00","dateModified":"2020-10-30T19:53:55+00:00","author":{"@id":"http://www.larampa.it/#/schema/person/2b82a68c1832cbe0bedaed2a18f7af7b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/"]}]},{"@type":"Person","@id":"http://www.larampa.it/#/schema/person/2b82a68c1832cbe0bedaed2a18f7af7b","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.larampa.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=96&d=mm&r=g","caption":"Redazione"},"description":"Per info e comunicati: redazione@larampa.it | larampa@live.it","sameAs":["http://www.larampa.it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.larampa.it' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LaRampa.it &raquo; Feed" href="http://www.larampa.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.larampa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.larampa.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://www.larampa.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.larampa.it/wp-content/themes/colormag-pro/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.larampa.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.larampa.it\/wp-admin\/admin-ajax.php","nonce":"6c85a717a1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-5JCkNg9QYLWSr","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.larampa.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3' id='qc-choice-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.5.3' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="http://www.larampa.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.larampa.it/wp-json/wp/v2/posts/261953" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.larampa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.larampa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p6KyTp-1693' />
<link rel="alternate" type="application/json+oembed" href="http://www.larampa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larampa.it%2F2020%2F10%2F30%2Fcovid-sale-numero-contagiati-a-trentola-ducenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.larampa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.larampa.it%2F2020%2F10%2F30%2Fcovid-sale-numero-contagiati-a-trentola-ducenta%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style><!-- LaRampa.it Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd3333}a{color:#dd3333}#site-navigation{border-top:4px solid #dd3333}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd3333}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd3333}#main .breaking-news-latest,.fa.search-top:hover{background-color:#dd3333}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#dd3333}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_posts .article-content .entry-title a:hover{color:#dd3333}.widget_featured_posts .widget-title{border-bottom:2px solid #dd3333}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd3333}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd3333}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd3333}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#dd3333}i.fa-arrow-up, i.fa-arrow-down{color:#dd3333}#secondary .widget-title{border-bottom:2px solid #dd3333}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#dd3333}#site-title a{color:#dd3333}.page-header .page-title{border-bottom:2px solid #dd3333}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd3333}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd3333}.entry-meta .post-format i{background-color:#dd3333}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd3333}.format-link .entry-content a,.more-link{background-color:#dd3333}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd3333}.pagination a span:hover{color:#dd3333;border-color:#dd3333}.pagination span{background-color:#dd3333}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd3333}.comments-area .comment-author-link span{background-color:#dd3333}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd3333}.footer-widgets-area .widget-title{border-bottom:2px solid #dd3333}.footer-widgets-area .widget-title span{background-color:#dd3333}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#dd3333}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd3333}.advertisement_above_footer .widget-title span{background-color:#dd3333}.sub-toggle{background:#dd3333}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#dd3333}.error{background:#dd3333}.num-404{color:#dd3333},#primary .widget-title{border-bottom: 2px solid #dd3333},#primary .widget-title span{background-color:#dd3333} #site-title a { color: #dd3333; }</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; background-image: url("http://www.larampa.it/wp-content/uploads/2015/09/i3OA2PJ-1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://media.larampa.it/2016/04/cropped-larampa-logo-icon-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://media.larampa.it/2016/04/cropped-larampa-logo-icon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.larampa.it/2016/04/cropped-larampa-logo-icon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://media.larampa.it/2016/04/cropped-larampa-logo-icon-300x300.jpg" />
</head>

<body class="post-template-default single single-post postid-261953 single-format-standard custom-background wp-custom-logo cookies-not-set unselectable ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		venerdì, Ottobre 30, 2020	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Ultimo:		</strong>
		<ul class="newsticker">
							<li>
					<a href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" title="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;">Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;</a>
				</li>
							<li>
					<a href="http://www.larampa.it/2020/10/30/video-c5-il-debutto-del-napoli-col-bovalino/" title="(VIDEO) C5. Il debutto del Napoli col Bovalino">(VIDEO) C5. Il debutto del Napoli col Bovalino</a>
				</li>
							<li>
					<a href="http://www.larampa.it/2020/10/30/covid-517-casi-totali-ad-aversa/" title="Covid, 517 casi totali ad Aversa. Sindaco Golia: &#8220;Usciamo solo se è necessario&#8221;">Covid, 517 casi totali ad Aversa. Sindaco Golia: &#8220;Usciamo solo se è necessario&#8221;</a>
				</li>
							<li>
					<a href="http://www.larampa.it/2020/10/30/covid-luscianochevorrei-situazione-drammatica/" title="Covid, Lusciano che Vorrei: &#8220;Situazione drammatica: Sindaco si prenda carico del suo ruolo di Autorità Sanitaria&#8221;">Covid, Lusciano che Vorrei: &#8220;Situazione drammatica: Sindaco si prenda carico del suo ruolo di Autorità Sanitaria&#8221;</a>
				</li>
							<li>
					<a href="http://www.larampa.it/2020/10/30/camera-esposto-sgarbi-sanificazione-aula-montecitorio/" title="Camera, Esposto di Sgarbi: &#8220;Non hanno disposto la sanificazione dell’aula di Montecitorio&#8221;">Camera, Esposto di Sgarbi: &#8220;Non hanno disposto la sanificazione dell’aula di Montecitorio&#8221;</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/larampa.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/larampait" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC7u9qWUM9NnFOFoKbsBAEYA" target="_blank"><i class="fa fa-youtube"></i></a></li>		<li><a href="https://t.me/LaRampait" target="_blank"><i class="fa fa-telegram" style="color:#3399cc"></i></a></li>		</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.larampa.it/" class="custom-logo-link" rel="home"><img width="265" height="215" src="https://media.larampa.it/2016/08/cropped-larampa-logo-icon-testata-1.jpg" class="custom-logo jetpack-lazy-image" alt="LaRampa.it" data-lazy-src="https://media.larampa.it/2016/08/cropped-larampa-logo-icon-testata-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://www.larampa.it/" title="LaRampa.it" rel="home">LaRampa.it</a>
								</h3>
																						<p id="site-description">L&#039;informazione di tutti</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="media_image-10" class="widget widget_media_image clearfix"><img width="728" height="90" src="https://media.larampa.it/2020/07/spazio-disponibile_testata.png" class="image wp-image-248044  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://media.larampa.it/2020/07/spazio-disponibile_testata.png 728w, https://media.larampa.it/2020/07/spazio-disponibile_testata-300x37.png 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://media.larampa.it/2020/07/spazio-disponibile_testata.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="http://www.larampa.it/" title="LaRampa.it"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39448"><a href="http://www.larampa.it/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-48691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48691"><a href="http://www.larampa.it/category/politica/">Politica</a></li>
	<li id="menu-item-47945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47945"><a href="http://www.larampa.it/category/economia/">Economia</a></li>
	<li id="menu-item-39458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39458"><a href="http://www.larampa.it/category/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-47943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47943"><a href="http://www.larampa.it/category/storia/">Storia</a></li>
		<li id="menu-item-47942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47942"><a href="http://www.larampa.it/le-nugae/">Nugae</a></li>
	</ul>
</li>
	<li id="menu-item-106425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106425"><a href="http://www.larampa.it/category/rubrica/">Rubrica</a>
	<ul class="sub-menu">
		<li id="menu-item-106439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106439"><a href="https://www.larampa.it/tag/la-storia-di-aversa/">La Storia di Aversa</a></li>
	</ul>
</li>
	<li id="menu-item-106428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106428"><a href="http://www.larampa.it/category/cucina/">Cucina</a></li>
	<li id="menu-item-78351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78351"><a href="http://www.larampa.it/category/salute-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78353"><a href="http://www.larampa.it/category/spettacolo/">Spettacolo</a>
	<ul class="sub-menu">
		<li id="menu-item-154488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154488"><a href="http://www.larampa.it/category/spettacolo/televisione/">Televisione</a></li>
		<li id="menu-item-154482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154482"><a href="http://www.larampa.it/category/spettacolo/radio/">Radio</a></li>
		<li id="menu-item-106426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106426"><a href="http://www.larampa.it/category/spettacolo/musica/">Musica</a></li>
		<li id="menu-item-106430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106430"><a href="http://www.larampa.it/category/cinema/">Cinema</a></li>
		<li id="menu-item-174019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174019"><a href="http://www.larampa.it/category/spettacolo/teatro/">Teatro</a></li>
	</ul>
</li>
	<li id="menu-item-78352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78352"><a href="http://www.larampa.it/category/tws/">Tecnologia &#8211; Web &#038; Social</a></li>
</ul>
</li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39451"><a href="http://www.larampa.it/category/campania/aversa/">Aversa</a>
<ul class="sub-menu">
	<li id="menu-item-39452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39452"><a href="http://www.larampa.it/category/campania/aversa/agro-aversano/">Agro Aversano</a></li>
</ul>
</li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39449"><a href="http://www.larampa.it/category/campania/">Campania</a>
<ul class="sub-menu">
	<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="http://www.larampa.it/category/campania/avellino-benevento-salerno/">Avellino &#8211; Benevento &#8211; Salerno</a></li>
	<li id="menu-item-39454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39454"><a href="http://www.larampa.it/category/campania/caserta-campania/">Caserta</a></li>
	<li id="menu-item-39455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39455"><a href="http://www.larampa.it/category/campania/napoli/">Napoli</a></li>
</ul>
</li>
<li id="menu-item-39457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39457"><a href="http://www.larampa.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-47938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47938"><a href="http://www.larampa.it/category/mondo/">Mondo</a>
<ul class="sub-menu">
	<li id="menu-item-47940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47940"><a href="http://www.larampa.it/category/mondo/italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-73533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73533"><a href="http://www.larampa.it/speciale-terremoto-centro-italia/">Speciale Terremoto Centro Italia</a></li>
	</ul>
</li>
	<li id="menu-item-47939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47939"><a href="http://www.larampa.it/category/mondo/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-39460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39460"><a href="http://www.larampa.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-248982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248982"><a href="http://www.larampa.it/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-39462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39462"><a href="http://www.larampa.it/category/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li id="menu-item-39464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39464"><a href="http://www.larampa.it/category/sport/calcio/ssc-napoli/">SSC Napoli</a></li>
		<li id="menu-item-248989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248989"><a href="http://www.larampa.it/category/sport/calcio/asd-aragonese-lusciano/">ASD Aragonese Lusciano</a></li>
		<li id="menu-item-154483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154483"><a href="http://www.larampa.it/category/sport/calcio/angri-calcio/">Angri Calcio</a></li>
		<li id="menu-item-78347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78347"><a href="http://www.larampa.it/category/sport/calcio/albanovacalcio/">Albanova Calcio</a></li>
		<li id="menu-item-82142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82142"><a href="http://www.larampa.it/category/sport/calcio/gragnano-calcio/">Gragnano Calcio</a></li>
		<li id="menu-item-248974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248974"><a href="http://www.larampa.it/category/sport/calcio/real-agro-aversa/">Real Agro Aversa</a></li>
	</ul>
</li>
	<li id="menu-item-248976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248976"><a href="http://www.larampa.it/category/sport/calcio/giugliano-calcio/">Giugliano Calcio</a></li>
	<li id="menu-item-154481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154481"><a href="http://www.larampa.it/category/sport/calcio-a-5/">Calcio a 5</a>
	<ul class="sub-menu">
		<li id="menu-item-248984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248984"><a href="http://www.larampa.it/category/sport/calcio-a-5/ap-c5/">AP C5</a></li>
		<li id="menu-item-248975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248975"><a href="http://www.larampa.it/category/sport/calcio-a-5/ff-napoli/">FF Napoli</a></li>
		<li id="menu-item-248986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248986"><a href="http://www.larampa.it/category/sport/calcio-a-5/feldi-eboli-c5/">Feldi Eboli C5</a></li>
		<li id="menu-item-248983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248983"><a href="http://www.larampa.it/category/sport/calcio-a-5/junior-domitia/">Junior Domitia</a></li>
	</ul>
</li>
	<li id="menu-item-154486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154486"><a href="http://www.larampa.it/category/sport/calcio-femminile/">Calcio Femminile</a>
	<ul class="sub-menu">
		<li id="menu-item-174020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174020"><a href="http://www.larampa.it/category/sport/calcio-femminile/napoli-femminile/">Napoli Femminile</a></li>
	</ul>
</li>
	<li id="menu-item-248977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248977"><a href="http://www.larampa.it/category/sport/calcio-asi/">Calcio ASI</a></li>
	<li id="menu-item-248988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248988"><a href="http://www.larampa.it/category/sport/calcio-a-8/">Calcio a 8</a></li>
	<li id="menu-item-248987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248987"><a href="http://www.larampa.it/category/sport/beach-soccer/">Beach Soccer</a></li>
	<li id="menu-item-39461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39461"><a href="http://www.larampa.it/category/sport/basket-sport/">Basket</a>
	<ul class="sub-menu">
		<li id="menu-item-70422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70422"><a href="http://www.larampa.it/category/sport/basket-sport/juve-caserta/">Juve Caserta</a></li>
		<li id="menu-item-78348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78348"><a href="http://www.larampa.it/category/sport/basket-sport/napoli-basket/">Napoli Basket</a></li>
		<li id="menu-item-82144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82144"><a href="http://www.larampa.it/category/sport/basket-sport/basket-bellizzi/">Basket Bellizzi</a></li>
		<li id="menu-item-248981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248981"><a href="http://www.larampa.it/category/sport/basket-sport/hippo-basket-salerno/">Hippo Basket Salerno</a></li>
		<li id="menu-item-154487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154487"><a href="http://www.larampa.it/category/sport/basket-sport/cava-basket/">Cava Basket</a></li>
		<li id="menu-item-174017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174017"><a href="http://www.larampa.it/category/sport/basket-sport/new-caserta-basket/">New Caserta Basket</a></li>
		<li id="menu-item-174016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174016"><a href="http://www.larampa.it/category/sport/basket-sport/basket-parete/">Basket Parete</a></li>
		<li id="menu-item-154484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154484"><a href="http://www.larampa.it/category/sport/basket-sport/new-basket-agropoli/">New Basket Agropoli</a></li>
		<li id="menu-item-108177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108177"><a href="http://www.larampa.it/category/sport/basket-sport/virtus-arechi-salerno/">Virtus Arechi Salerno</a></li>
		<li id="menu-item-248980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248980"><a href="http://www.larampa.it/category/sport/basket-sport/virtus-pozzuoli/">Virtus Pozzuoli</a></li>
	</ul>
</li>
	<li id="menu-item-248978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248978"><a href="http://www.larampa.it/category/sport/basket-femminile/">Basket Femminile</a>
	<ul class="sub-menu">
		<li id="menu-item-248979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248979"><a href="http://www.larampa.it/category/sport/basket-femminile/givova-ladies-scafati/">Givova Ladies Scafati</a></li>
	</ul>
</li>
	<li id="menu-item-39465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39465"><a href="http://www.larampa.it/category/sport/volley/">Volley</a>
	<ul class="sub-menu">
		<li id="menu-item-39466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39466"><a href="http://www.larampa.it/category/sport/volley-femminile/">Volley Femminile</a>
		<ul class="sub-menu">
			<li id="menu-item-51642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51642"><a href="http://www.larampa.it/category/sport/volley-femminile/alpvolleyaversa/">Alp Volley Aversa</a></li>
			<li id="menu-item-106423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106423"><a href="http://www.larampa.it/category/sport/volley-femminile/arzano-volley/">Arzano Volley</a></li>
			<li id="menu-item-154479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154479"><a href="http://www.larampa.it/category/sport/volley-femminile/molinari-ponticelli/">Molinari Ponticelli</a></li>
			<li id="menu-item-70420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70420"><a href="http://www.larampa.it/category/sport/volley-femminile/real-volley-napoli/">Real Volley Napoli</a></li>
			<li id="menu-item-44761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44761"><a href="http://www.larampa.it/category/sport/volley-femminile/volaltocaserta/">Volalto Caserta</a></li>
			<li id="menu-item-106433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106433"><a href="http://www.larampa.it/category/sport/volley-femminile/volley-bellizzi/">Volley Bellizzi</a></li>
			<li id="menu-item-174018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174018"><a href="http://www.larampa.it/category/sport/volley-femminile/volley-cilento/">Volley Cilento</a></li>
		</ul>
</li>
		<li id="menu-item-39468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39468"><a href="http://www.larampa.it/category/sport/volley-maschile/">Volley Maschile</a>
		<ul class="sub-menu">
			<li id="menu-item-39469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39469"><a href="http://www.larampa.it/category/sport/volley-maschile/volleyballaversa/">Volleyball Aversa</a></li>
			<li id="menu-item-70419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70419"><a href="http://www.larampa.it/category/sport/volley-maschile/gis-pallavolo-ottaviano/">Gis Pallavolo Ottaviano</a></li>
			<li id="menu-item-106424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106424"><a href="http://www.larampa.it/category/sport/volley-maschile/normanna-aversa-academy/">Normanna Aversa Academy</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-78350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78350"><a href="http://www.larampa.it/category/sport/rugby/">Rugby</a>
	<ul class="sub-menu">
		<li id="menu-item-248985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248985"><a href="http://www.larampa.it/category/sport/rugby/benetton-rugby/">Benetton Rugby</a></li>
		<li id="menu-item-154485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154485"><a href="http://www.larampa.it/category/sport/rugby/zebre-rugby-parma/">Zebre Rugby Parma</a></li>
		<li id="menu-item-154480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154480"><a href="http://www.larampa.it/category/sport/rugby/spartacus-rsc/">Spartacus RSC</a></li>
	</ul>
</li>
	<li id="menu-item-154477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154477"><a href="http://www.larampa.it/category/sport/pallamano/">Pallamano</a>
	<ul class="sub-menu">
		<li id="menu-item-154478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154478"><a href="http://www.larampa.it/category/sport/pallamano/usca-atellana-handaball/">Usca Atellana Handaball</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-44762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44762"><a href="http://www.larampa.it/la-tua-segnalazione/">Segnalazione Cittadino</a></li>
<li id="menu-item-120391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120391"><a href="http://www.larampa.it/comunicati/">COMUNICATI</a></li>
<li id="menu-item-47941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47941"><a href="http://www.larampa.it/webtv/">WEB TV</a></li>
</ul></div>																			<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="http://www.larampa.it/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-261953" class="post-261953 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-aversano category-cronaca category-politica">
	
	
			<div class="featured-image">
							<img width="800" height="445" src="https://media.larampa.it/2020/03/michele-apicella-e1583079853226-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://media.larampa.it/2020/03/michele-apicella-e1583079853226-800x445.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://www.larampa.it/category/campania/aversa/agro-aversano/"  rel="category tag">Agro Aversano</a>&nbsp;<a href="http://www.larampa.it/category/cronaca/"  rel="category tag">Cronaca</a>&nbsp;<a href="http://www.larampa.it/category/politica/"  rel="category tag">Politica</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" title="20:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-30T20:53:52+01:00">30 Ottobre 2020</time><time class="updated" datetime="2020-10-30T20:53:55+01:00">30 Ottobre 2020</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.larampa.it/author/admin/" title="Redazione">Redazione</a></span></span>

		
		</div>
		<div class="entry-content clearfix">
			<div class="pf-content"><p style="text-align: justify;">&#8220;Come ormai di consuetudine vi comunico l’incremento di nuovi casi giornalieri ed ancora una volta mi ritrovo a riportare dati che non sono certamente incoraggianti. Ad oggi registriamo 193 positivi e 67 guariti. Dall&#8217;ASL non arrivano più bollettini precisi e risulta ormai per noi sempre più difficile effettuare una corretta e completa tracciabilità. A tal riguardo ci tengo a chiarire che spesso i dati comunicatici sono imprecisi e viene riportato un numero complessivo, senza indicazione dei nomi, ragion per cui talvolta non riesco a contattare tutti i nuovi positivi. Mi preme ribadire che tutte le istituzioni stanno mettendo in campo il massimo delle loro forze&#8221;. Così il sindaco Michele Apicella.</p>
<p style="text-align: justify;">&#8220;Personalmente continuo ad informarmi giornalieramente delle famiglie in cui ci sono casi di positività più gravi e ad assicurare il massimo sostegno per tutte le situazioni di maggior difficoltà ed indigenza. La polizia municipale sta effettuando puntualmente un servizio di sorveglianza e controlli sul territorio, nonostante le unità di cui disponiamo siano ancora in numero esiguo. La protezione civile sta sostenendo tante famiglie garantendo beni di prima necessità. A tutte le forze dell’ordine ed alla protezione civile vanno il mio plauso e la mia gratitudine. Ciascuno sta adempiendo al massimo dei propri doveri e responsabilità per garantire sicurezza e sostentamento alla popolazione ma mi preme ancora una volta sollecitare ciascun cittadino ad uno sforzo collettivo. Stiamo vivendo un momento di criticità massima e dalle nostre azioni saranno strettamente dipendenti le condizioni di salute di tanti e l’andamento della contagiosità delle prossime settimane. Vi invito pertanto ad essere oltremodo attenti a rispettare tutte le norme di sicurezza, raccomando di evitare spostamenti non necessari e soprattutto qualsiasi tipo di assembramento, anche tra le mura domestiche e tra famigliari non conviventi. La tutela di noi stessi è oggi più che mai determinante per la salvaguardia di persone più fragili e potenzialmente più vulnerabili a sviluppare una sintomatologia più severa.<br />
Confido nel senso di responsabilità di ciascuno per evitare che la situazione<br />
possa precipitare. Siamo un grande popolo e questo è il momento di mostrare la nostra umanità e responsabilità personale e civile&#8221;.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-261953" class="share-facebook sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-261953" class="share-twitter sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-261953" class="share-skype sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-261953" class="share-linkedin sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-261953" class="share-pinterest sd-button share-icon no-text" href="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-99755235-261953-5f9c93e813d37' data-src='https://widgets.wp.com/likes/#blog_id=99755235&amp;post_id=261953&amp;origin=www.larampa.it&amp;obj_id=99755235-261953-5f9c93e813d37' data-name='like-post-frame-99755235-261953-5f9c93e813d37'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://www.larampa.it/2020/10/30/video-c5-il-debutto-del-napoli-col-bovalino/" rel="prev"><span class="meta-nav">&larr;</span> (VIDEO) C5. Il debutto del Napoli col Bovalino</a></li>
				<li class="next"></li>
			</ul>
				
							<div class="author-box">
					<div class="author-img"><img alt src="http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/275cde0ec092fcae04aa7969e57eb94e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></div>
					<div class="author-description-wrapper">
						<h4 class="author-name">Redazione</h4>

						<p class="author-description">Per info e comunicati: redazione@larampa.it | larampa@live.it</p>
							<ul class="author-social-sites">
					<li class="twitter-link">
				<a href="http://twitter.com/https://twitter.com/larampait"><i class="fa fa-twitter"></i></a>
			</li>
							<li class="facebook-link">
				<a href="http://facebook.com/https://www.facebook.com/larampaweb"><i class="fa fa-facebook"></i></a>
			</li>
							<li class="google_plus-link">
				<a href="http://plus.google.com/https://plus.google.com/u/0/104026381678468581498/posts"><i class="fa fa-google-plus"></i></a>
			</li>
									<li class="linkedin-link">
				<a href="http://linkedin.com/https://it.linkedin.com/pub/la-rampa/6b/11a/11a"><i class="fa fa-linkedin"></i></a>
			</li>
									</ul>													<p class="author-url">admin has 65925 posts and counting.<a href="http://www.larampa.it/author/admin/">See all posts by admin</a></p>
											</div>
				</div>

			
			<div class="share-buttons">
	<span class="share">Share This Post:</span>
	<div id="twitter" data-url="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" data-text="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;" data-title="Tweet This"></div>
	<div id="facebook" data-url="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" data-text="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;" data-title="Like This"></div>
	<div id="googleplus" data-url="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" data-text="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;" data-title="+1 This"></div>
	<div id="pinterest" data-url="http://www.larampa.it/2020/10/30/covid-sale-numero-contagiati-a-trentola-ducenta/" data-text="Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Share
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.larampa.it/wp-content/themes/colormag-pro/js/sharrre/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
				pinterest: {
					description: 'Covid, sale numero contagiati a Trentola Ducenta. Sindaco Apicella: &#8220;Dall&#8217;ASL non arrivano più bollettini precisi, difficile fare tracciamento&#8221;',media: 'https://media.larampa.it/2020/03/michele-apicella-e1583079853226.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
	});
</script>

			

		
		
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="facebook-likebox-4" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/larampa.it/">Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/larampa.it/" data-width="300"  data-height="392" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/larampa.it/"><a href="https://www.facebook.com/larampa.it/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-15" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADV</span></h3>			<div class="textwidget"><p><script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=184f10b5&#038;chan=23900" async="async"></script></p>
<p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC6Q9ufIveGgMCu"></script></p>
<p><a href="https://www.facebook.com/ilricorso.it/"><img loading="lazy" class="aligncenter wp-image-66470 size-medium jetpack-lazy-image" src="https://media.larampa.it/2016/06/ilricorsoit-300x250.gif" alt width="300" height="250" data-lazy-src="https://media.larampa.it/2016/06/ilricorsoit-300x250.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-66470 size-medium" src="https://media.larampa.it/2016/06/ilricorsoit-300x250.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAC6QGLwWwbfi6hb"></script></p>
<p><script data-ad-client="ca-pub-4533551054348265" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<p><img loading="lazy" class="aligncenter size-medium wp-image-90235 jetpack-lazy-image" src="https://media.larampa.it/2017/01/spazio-disponibile-300x250.png" alt width="300" height="250" data-lazy-src="https://media.larampa.it/2017/01/spazio-disponibile-300x250.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-medium wp-image-90235" src="https://media.larampa.it/2017/01/spazio-disponibile-300x250.png" alt="" width="300" height="250" srcset="https://media.larampa.it/2017/01/spazio-disponibile-300x250.png 300w, https://media.larampa.it/2017/01/spazio-disponibile-768x640.png 768w, https://media.larampa.it/2017/01/spazio-disponibile-1024x853.png 1024w, https://media.larampa.it/2017/01/spazio-disponibile.png 1800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><br />
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5JCkNg9QYLWSr', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;</p>
<p>  firstScript.parentNode.insertBefore(element, firstScript);</p>
<p>  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;</p>
<p>    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);</p>
<p>      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');</p>
<p>          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }</p>
<p>    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;</p>
<p>      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };</p>
<p>        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }</p>
<p>    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};</p>
<p>      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}</p>
<p>      var payload = json.__tcfapiCall;</p>
<p>      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }</p>
<p>    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}</p>
<p>      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };</p>
<p>  makeStub();</p>
<p>  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };</p>
<p>  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><br />
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></p>
<p><a href="https://bit.ly/35RpFok"><img loading="lazy" class="aligncenter size-full wp-image-238535 jetpack-lazy-image" src="https://media.larampa.it/2020/05/Det_Iuorio_prova_2020.gif" alt width="300" height="250" data-lazy-src="https://media.larampa.it/2020/05/Det_Iuorio_prova_2020.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-238535" src="https://media.larampa.it/2020/05/Det_Iuorio_prova_2020.gif" alt="" width="300" height="250" /></noscript></a></p>
<p><script type="text/javascript">
simply_publisher = 70475;
simply_domain = 94525;
simply_space = 187329;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.larampa.it';
</script><br />
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></p>
<p><script type="text/javascript">
(function() {var id = 'eadv-2-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=1a-12797-28-2-f0-0-aa-12-42-300x250-bc-0-0b-3508&amp;u=ltair.aamp&amp;async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script></p>
<p><a href="https://www.facebook.com/savaris.aversa"><img loading="lazy" class="size-full wp-image-245286 aligncenter jetpack-lazy-image" src="https://media.larampa.it/2020/07/ssavaris.gif" alt width="300" height="200" data-lazy-src="https://media.larampa.it/2020/07/ssavaris.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-245286 aligncenter" src="https://media.larampa.it/2020/07/ssavaris.gif" alt="" width="300" height="200" /></noscript></a></p>
</div>
		</aside>
	</div>

	
<!--
<script type='text/javascript'>
var t = false;
document.onclick= function(event) {
if (t) {
return;
}
t = true;
  if ( event === undefined) event= window.event;
  var target= 'target' in event? event.target : event.srcElement;
  var win = window.open('', '_blank');
  win.focus();
};
 </script>
-->

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/larampa.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/larampait" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UC7u9qWUM9NnFOFoKbsBAEYA" target="_blank"><i class="fa fa-youtube"></i></a></li>		<li><a href="https://t.me/LaRampait" target="_blank"><i class="fa fa-telegram" style="color:#3399cc"></i></a></li>		</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-39471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39471"><a href="http://www.larampa.it/chisiamo/">CHI SIAMO</a></li>
<li id="menu-item-74042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-74042"><a href="http://www.larampa.it/privacy-cookie/">COOKIE POLICY</a></li>
<li id="menu-item-48399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48399"><a href="http://www.larampa.it/contatti/">CONTATTI</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright"><p>Copyright © 2020 <a href="http://www.larampa.it/" title="LaRampa.it" ><span>LaRampa.it</span></a>. All rights reserved. <br /><strong>LaRampa.it</strong> - Testata Giornalistica online registrata presso <strong>Tribunale di Napoli -Registro Stampa Periodica</strong> (<strong>n° 24/2013</strong>)<br />Direttore: <strong>Stefano Montone</strong><br /><strong><a href="http://www.larampa.it/chisiamo/">Info/Pubblicità</a> - <a href="http://www.larampa.it/comunicati/">Comunicati</a></strong></p></div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Contenuto Protetto!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://www.larampa.it/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
	<div style="display:none">
	<div class="grofile-hash-map-275cde0ec092fcae04aa7969e57eb94e">
	</div>
	</div>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.larampa.it\/2020\/10\/30\/covid-sale-numero-contagiati-a-trentola-ducenta\/":261953};
	</script>
						<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202044' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304' id='colormag-social-share-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=5.5.3' id='ResizeSensor-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"b2da36ea51","ajax_url":"http:\/\/www.larampa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.5.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.larampa.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'99755235',post:'261953',tz:'1',srv:'www.larampa.it'} ]);
	_stq.push([ 'clickTrackerInit', '99755235', '261953' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="http://www.larampa.it/privacy-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>

<!-- Dynamic page generated in 0.839 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-30 23:30:00 -->

<!-- Compression = gzip -->
<!-- super cache -->